返回清單 發表

XBOX 360 之前應改過有些問題

請問一下喔 我之前有改過硬 改 然後在系統資訊那邊看到的是 2.0.8955.0
想請問 如果要玩俠盜列車手5 或是LT3.0的台片
是只要升級軟體就好嗎?還是要做些什麼
拜託知道的大大回應我一下喔 感恩不盡

返回清單